Forum zum WebKicks.De Chatsystem Foren-Übersicht Forum zum WebKicks.De Chatsystem
Support-Forum zum WebKicks-Chatsystem
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Dieses Forum dient als Archiv, es können keine neuen Beiträge eröffnet werden.

Hier geht es zum neuen Webkicks Forum
.

%mp3%

 
Neues Thema eröffnen   Neue Antwort erstellen    Forum zum WebKicks.De Chatsystem Foren-Übersicht -> Allgemeines
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Lehmibaby




Anmeldedatum: 30.03.2009
Beiträge: 4

BeitragVerfasst am: 01.04.2009, 09:11    Titel: %mp3% Antworten mit Zitat

Hi ihrs...

hab heut probiert den chatbefehl %mp3% einzustellen...es klappt einfach nicht und hab so ziemlich alles probiert was in andren Threads zu finden war... httpQ einstellungen geprüft(alles korrekt) , auf allow all address accept geklickt und geprüft ob der Titel zu finden ist (ja er ist zu sehen), in meiner windows vista Firewall ausnahme erstellt für port 4800...

Dennoch will es nicht funktionieren und es steht mit erheblicher Zeitverzögerung *winamptret*... kann einer helfen von euch?

Nebenbei nutze ich Vodafone Modem und Kaspersky AntiVirus wenn das helfen sollte.

mfg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Forum zum WebKicks.De Chatsystem Foren-Übersicht -> Allgemeines Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de