Forum zum WebKicks.De Chatsystem Foren-Übersicht Forum zum WebKicks.De Chatsystem
Support-Forum zum WebKicks-Chatsystem
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Dieses Forum dient als Archiv, es können keine neuen Beiträge eröffnet werden.

Hier geht es zum neuen Webkicks Forum
.

multi bot

 
Neues Thema eröffnen   Neue Antwort erstellen    Forum zum WebKicks.De Chatsystem Foren-Übersicht -> Bots, Chat-Games
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Couldmen




Anmeldedatum: 30.03.2009
Beiträge: 1

BeitragVerfasst am: 30.03.2009, 02:22    Titel: multi bot Antworten mit Zitat

hallo habe mal eine frage kann man den multibot eigentlich auch auf einen server laufen lassen?
danke schon mal im vorraus für die antwort
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
TauchBlubba




Anmeldedatum: 21.10.2007
Beiträge: 1562
Wohnort: Altenstadt (Mittelhessen)

BeitragVerfasst am: 30.03.2009, 12:13    Titel: Antworten mit Zitat

Bitte nicht neue Threads anfangen.

http://www.wkforum.de/viewtopic.php?t=17391

Aber zur Frage: Ist nicht möglich mit dem Multibot.

Aber der MaiZ: http://www.wkforum.de/viewtopic.php?t=13088

grüße
Chrissi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
carsten2908




Anmeldedatum: 26.03.2009
Beiträge: 2

BeitragVerfasst am: 30.03.2009, 18:22    Titel: Bot startet nicht mehr Antworten mit Zitat

Hallo
hab folgendes Problem der Bot will nicht mehr starten.(lief vorher tadellos)
Auch eine neue Ausführung nach Download geht nicht mehr, habe Jave neu drauf und alle Updates.
Fehler:
Nach dem Start geht das Fenster sofort wieder zu und ich komme nicht mehr ins Menü?
Frage:
Was kann ich tun?
Was muss ich hier posten die Fehlerlog?


Danke euch...

ps: das Ding ist ne super Sache hab so manches schönes gefunden hier!

gruß Carsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
TauchBlubba




Anmeldedatum: 21.10.2007
Beiträge: 1562
Wohnort: Altenstadt (Mittelhessen)

BeitragVerfasst am: 30.03.2009, 18:24    Titel: Antworten mit Zitat

Zitat:
Fehler:
Nach dem Start geht das Fenster sofort wieder zu und ich komme nicht mehr ins Menü?


Die Lib Datei in den Lib ordner kopieren Winken

grüße
Chrissi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
carsten2908




Anmeldedatum: 26.03.2009
Beiträge: 2

BeitragVerfasst am: 30.03.2009, 18:40    Titel: Bot startet nicht mehr Antworten mit Zitat

Hallo

Leider net er sagt nun Laufzeitfehler mist aber auch!
Error C.004 Laufzeitfehler? was ist das denn?
weiß jemand Rat?

Edit: habs hin bekommen geht wieder lag am pw Smilie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Forum zum WebKicks.De Chatsystem Foren-Übersicht -> Bots, Chat-Games Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de